PrevPrev Go to previous topic
NextNext Go to next topic
Last Post 12/15/2009 11:15 AM by  Jimmy Chiu
9.0.1 upgrade with Win 2008 issue
 1 Replies
Sort:
You are not authorized to post a reply.
Author Messages
beverly godwin
Veteran Member
(305 points)
Veteran Member
Posts:143


Send Message:

--
12/11/2009 2:00 PM

    Our consultant has not found proper lawson documentation to do our 9.0.1 enviro upgrade with Windows 2008. He experienced trouble getting the IIS to work, so he is using the webserver: IBM webtool instead. We understand that this IBM webtool is certified to be used with UNIX, but not for windows. Lawson at this point is saying o.k. to continue on this path since it is working.

    Any experience out there on this? Could we hit issues as he loads on our 9.0.1 application or at some other point. I would think that if lawson has this all set up to use IIS and not the IBM webtool, that there must have been a reason and I fear that we may find out later.

    ?

    Jimmy Chiu
    System Analyst
    Federal Government
    Veteran Member
    (1879 points)
    Veteran Member
    Posts:639


    Send Message:

    --
    12/15/2009 11:15 AM

    Are you having trouble with getting the websphere plugin to work with IIS? Your question is kind of board.

    You are not authorized to post a reply.