Search this forum:
Search
To join the discussion you need to register first. (Registration is free!) If you are already a registered user please login to join the discussion.
Page 1 of 1212345 > >>
Topics
 Replies
 Views
 Last Post
1 Replies and 65 Views AM15.3 error  65  1 Started by  RW Hello, I am getting this error and can't figure out how to correct it. &91; 08:13:08 - AM15.3 &93; 011122000 is not included in account generation list Thanks for the help. Rene'
1 65
by  Ragu RaghavanJump to last post
03/19/2019 9:25 AM
0 Replies and 230 Views Anyone with failed workday implementation like what we went through?  230  0 Started by  Any ideas? I want to clarify few things before my intend for starting this discussion.I m trying to share my experience with the workday implementation and based on our connections we found out that there are other hospitals that went through the same challenges and not able to go live with workday and there are few they changed their strategy to stay with Lawson. Sorry - I'm not able to provide the name of the hospitals that have challenges with Workday but if still interested please send me an IM. If Law...
0 230
03/15/2019 12:56 PM
0 Replies and 69 Views New Company Setup in S3  69  0 Started by  Heath Davis Does anyone have a project plan or checklist to use when defining a new company in Lawson S3
0 69
03/14/2019 12:05 PM
10 Replies and 2169 Views Will there be LSF 11 in near Future ?  2169  10 Started by  Vijay S
(Topic has multiple pages1 2 3 )
Will there be LSF 11 in near Future OR LSF 10 will be the last version which Infor has released. Will INFOR be completely moving towards LANDMARK in near future Thank You ! Vijay
10 2169
by  Jon.MaddenJump to last post
02/01/2019 7:52 AM
8 Replies and 517 Views error retrieving database records  517  8 Started by  Mick
(Topic has multiple pages1 2 )
It seems after a reboot of the three servers ,lsf, IPA and MSCM. within a couple of hours receive 'error retrieving database records' Infor suggest it is a 'defect' but no solution. The work around is to stop the offending websphere server (yes we are clustered) run srgen then start that server. This is not resolving the issue only a work around. Any thoughts would be appreciated. windows 2012, lsf 10.09, msp 7 websphere 8.5.5.9
8 517
by  Alex TsekhanskyJump to last post
01/23/2019 8:15 AM
To join the discussion you need to register first. (Registration is free!) If you are already a registered user please login to join the discussion.
Page 1 of 1212345 > >>


RSS Feed Available